ResolvedThe parameter app_id is required

  • Author
    Posts
  • Kitty_state
    Participant

    Dear Ilen,

    I use 2.9.99 video locker version, and when I tried sharing from my mobile phone something went wrong. The error message is: The parameter app_id is required.
    Please help me,
    Thanks!

    #3632
    iLen
    Keymaster

    Hi , in mobile only it works with the PRO version, but now by changes in facebook api this version is not available .

    #3637
    Kitty_state
    Participant

    Do you have information on when it would be available?

    I know a site where the work pro locker: http://video-bazis.com/2016/04/16/ezzel-az-egyszeru-trukkel-rengeteg-penzt-kereshetsz-a-telefonodal/

    I hope it helps speed up the development! I’m really looking forward to the pro version! Gladly pay for it !

    • This reply was modified 11 months, 1 week ago by  Kitty_state.
    #3640
    iLen
    Keymaster

    Possibly the day tomorrow and this corrected version and if that blog is using my plugin pro haha 🙂

    #3642
    Kitty_state
    Participant

    Sorry I did not understand everything…because I don’t speak very well English. 🙂
    So could you make new pro version tomorrow?

    #3644
    iLen
    Keymaster

    yes

    #3645
    Kitty_state
    Participant

    Thanks! 🙂

    #3646
    Kitty_state
    Participant

    Please let me know if it is available in the pro version. Thank you so much!

    #3651
Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.