No revisedIs yuzo related posts compatible with php7?

  • Author
    Posts
  • Mohamed Bassiouny
    Participant

    Hi,

    I was wondering if yuzo related posts is compatible with php7.

    I checked it with PHP Compatibility Checker plugin for WordPress and the plugin returned “unknown”, but it didn’t say it is not compatible. That said I would like to know if yuzo related posts is compatible with php 7.
    Thanks in advance

    #5907
    iLen
    Keymaster

    Hello, if it is compatible the Free version works well with PHP7

    #5919
Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.